How to use the Facebook Pixel in nop 3.9?

5 days ago
Hi, guys. I have a nop ecommerce application that needs to use the Facebook Pixel plugin, but my application is on 3.9 and they only support it from 4.3 onwards. How can I use it without having to update nop ecommerce?
4 days ago
In this case you can try downgrading the plugin to version 3.90