Can someone please

12 年 前
It would be nice is paths are used in these forums for newbies like me to windows hosting
I cannot get this installed for nothing
would a framework of 2.0 effect the installation of this script
i know the requirements say 3.5 but i did not notice when i purchased the hosting account
will pay for installation

myshipper[at]gmail[dot]com
12 年 前
Hi,

Please see my response to your email.

Thanks,
Ben